Ir para conteúdo


Possivel problema


3 respostas neste tópico

#1    Lord-Of-Angel

Lord-Of-Angel
  • Apedeuta

  • 1.220 posts

Postado 26 fevereiro 2011 - 05:59

Não sei se é apenas comigo mais não estou conseguindo abrir nenhuma janela "Spoiler" ja tentei com Explorer, Chrome, Firefox
é nescessario algum plugin no navegador ou algo assim? Esse problema apareceu a quase 1 mês ou mais.


Imagem Postada


#2    Asr

Asr
  • Apedeuta

  • 1.902 posts

Postado 26 fevereiro 2011 - 07:56

Spoiler


Aqui uso Chrome e mostra,tenta atualizar seu plug-in.(:)

Editado por Asr, 26 fevereiro 2011 - 07:56.


#3    Scotti

Scotti
  • Show us what you got when the motherf**king beat drops!

  • 4.458 posts

Postado 26 fevereiro 2011 - 08:32

Reinstale o navegador, pode ser problema com alguma DLL.
Aqui está normal, com o IE8 e com o Chrome.

Siga-me no Soundcloud Imagem Postada | Curta minha fanpage Imagem Postada

* Não sou desenvolvedor L2J, não respondo dúvidas via MP *


#4    Lord-Of-Angel

Lord-Of-Angel
  • Apedeuta

  • 1.220 posts

Postado 26 fevereiro 2011 - 08:53

Formatei o comp***dor ontem para fazer uma limpeza de arquivos inúteis dele, reinstalei os navegadores e continuou não funcionando. Reparei que no forum do projeto l2jbr esta funcionando normalmente. achei esquesito por isso que fiz esse tópico.


Imagem Postada





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.