Ir para conteúdo


(Resolvido) Problema no Acesso do Forum


14 respostas neste tópico

#1    *(Dangerous)*

*(Dangerous)*
  • LoL Br

  • 564 posts

Postado 02 outubro 2011 - 13:40

Bom gostaria de saber se algum adiministrador consegue arrumar o Acesso do forum pro gaara ele nao ta conseguindo acessar o forum. E outras paginas da WEB ele disse que estao entrando tranquilamente, so o forum mesmo! queria saber se e algume problema com o IP dele aki no forum!

Aguardo respostas. Obrigado desde ja.

Imagem Postada


#2    Nakashimi

Nakashimi
  • Apedeuta

  • 1.194 posts

Postado 02 outubro 2011 - 13:51

Bom gostaria de saber se algum adiministrador consegue arrumar o Acesso do forum pro gaara ele nao ta conseguindo acessar o forum. E outras paginas da WEB ele disse que estao entrando tranquilamente, so o forum mesmo! queria saber se e algume problema com o IP dele aki no forum!

Aguardo respostas. Obrigado desde ja.

Alguem pode ter blockiado o ip dele por algo errado q ele fez mais isso quem pode responder e a moderação :tongue:
Assinatura removida.
Fora das Regras.
É proibido a divulgação de qualquer serviço ou produto sem autorização da administração da l2jbrasil.

#3    CymBals 

CymBals 
  • Majestade ∞

  • 3.000 posts

Postado 02 outubro 2011 - 14:01

Alguem pode ter blockiado o ip dele por algo errado q ele fez mais isso quem pode responder e a moderação :tongue:

O Garra nao tem nemhum historico de warn ou ban

FaceBook | Twitter | YouTube  _______________________

bWhRF.png

____________________________________2011 - 2016


#4    Nakashimi

Nakashimi
  • Apedeuta

  • 1.194 posts

Postado 02 outubro 2011 - 14:04

Isso ta acontecendo com alguns do forum o BrunoBr tb ta com o msm problema!
Assinatura removida.
Fora das Regras.
É proibido a divulgação de qualquer serviço ou produto sem autorização da administração da l2jbrasil.

#5    Lucky ♥

Lucky ♥
  • Manja

  • 2.350 posts

Postado 02 outubro 2011 - 14:17

Uhum, Bluur tb

#6    AiroN

AiroN

Postado 02 outubro 2011 - 14:18

hmm.. ?
O que acontece? A página do l2jbrasil pelomenos abre? ou o que?
Necessito de informações para ajudar.

Aproveitando para falar: Andei um tempo ausente, pois eu estava viajando, mas já estou de volta. ;)

assinatura_l2jbr.jpg

"O tamanho dos teus sonhos deve sempre exceder a tua capacidade atual para alcançá-los.
Se os teus sonhos não te assustam, eles não são grandes o suficiente." - Ellen Johnson


#7    Nakashimi

Nakashimi
  • Apedeuta

  • 1.194 posts

Postado 02 outubro 2011 - 14:35

hmm.. ?
O que acontece? A página do l2jbrasil pelomenos abre? ou o que?
Necessito de informações para ajudar.

Aproveitando para falar: Andei um tempo ausente, pois eu estava viajando, mas já estou de volta. ;)

o bruno me passou a img

ta ai

Imagem Postada
Assinatura removida.
Fora das Regras.
É proibido a divulgação de qualquer serviço ou produto sem autorização da administração da l2jbrasil.

#8    *(Dangerous)*

*(Dangerous)*
  • LoL Br

  • 564 posts

Postado 02 outubro 2011 - 14:42

e isso ae msm q o gaara me falo! nem carrega a pagina

Imagem Postada


#9    AiroN

AiroN

Postado 02 outubro 2011 - 14:42

lá em sp, aonde eu estava, eu também utilizava o google chrome e se não me engano aconteceu isso comigo umas 2 vezes.
Eu apenas cliquei na url do l2jbrasil e apertei o botão "Enter", para tentar entrar novamente. Então ía numa boa.

Aqui tá tudo normal em todos os navegadores.
Limpe os cache & cookies do navegador: http://www.l2jbrasil...do-um-problema/

assinatura_l2jbr.jpg

"O tamanho dos teus sonhos deve sempre exceder a tua capacidade atual para alcançá-los.
Se os teus sonhos não te assustam, eles não são grandes o suficiente." - Ellen Johnson


#10    Scotti

Scotti
  • Show us what you got when the motherf**king beat drops!

  • 4.458 posts

Postado 02 outubro 2011 - 14:48

Aproveitar para relatar outro problema.
L2JBrasil fica offline de manhã cedo, talvez possa haver uma ligação entre os dois problemas.

Siga-me no Soundcloud Imagem Postada | Curta minha fanpage Imagem Postada

* Não sou desenvolvedor L2J, não respondo dúvidas via MP *


#11    *(Dangerous)*

*(Dangerous)*
  • LoL Br

  • 564 posts

Postado 02 outubro 2011 - 14:53

OK vou avisar o gaara pra ele tentar limpar o historico dele! mas acho que esse nao e o problema se nao todas as paginas nao iriam entrar!

@scotting
ele me falo isso ja era umas 13:30 +/- acho q tbm nao e isso. Mas vou ver oq posso descobrir pra resolver esse problema.

#edit
achei no google problemas parecidos com esse, la fala que e pra dar reset no roteador e reconfigura-lo com as configuraçoes de fabrica. ou baxar o Ccleaner, pra corrigir possiveis erros.

Editado por *(Dangerous)*, 02 outubro 2011 - 15:01.

Imagem Postada


#12    BrunoBR

BrunoBR
  • LoL Br

  • 897 posts

Postado 02 outubro 2011 - 15:12

Obrigado Nkashmi Por Ter me ajudado.Eu Limpei os Caches e Cookies com o CCleaner 100% agora ^^

#13    Wallace Carvalho

Wallace Carvalho

Postado 02 outubro 2011 - 15:34

comigo acontece as vezes, eu apenas desconecto o cabo de rede, atrás do pc, e troco de placa de rede ( meu pc tem duas )


caso vocÊs só tenham uma, apenas desconecte o cabo de rede, reinicie o pc e conecte ele denovo !!


Quem usa modem, renicia o modem ( desligue e ligue-o novamente )

#14    HangLooseE

HangLooseE
  • Sou da Mamãe.

  • 2.684 posts

Postado 02 outubro 2011 - 15:35

Quando acontece comigo é simples , eu somente mudo o DNS para o do Google e pronto .

Imagem Postada

Obrigado pelo presente Mickaelll

Corintiano Fanático;

Estudante de T.I e l2jbrasileiro nas horas vagas.


#15    *(Dangerous)*

*(Dangerous)*
  • LoL Br

  • 564 posts

Postado 02 outubro 2011 - 17:39

OK. problemas corrigidos, algum moderador pode tranca o topico!

Imagem Postada





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.