Ir para conteúdo


Moderadores coloca pra receber msg no email novamente.


10 respostas neste tópico

#1    jnior

jnior
  • Muito Noob

  • 190 posts

Postado 12 março 2012 - 06:25

Eu gostava de seguir um tópico e receber o email automaticamente quando alguém colocava resposta, isso ajuda e muito para nos do forum.

Quem concorda diz sim ai.
Jnior

#2    Grundor

Grundor

Postado 12 março 2012 - 09:10

Talvez seus e-mails estejam sendo encaminhados para a lixeira, adicione [email protected] como e-mail confiável.

#3    AiroN

AiroN

Postado 12 março 2012 - 12:56

jnior, faça o que o Grundor falou e verifique se suas opções de notificações(http://www.l2jbrasil...a=notifications) estão configuradas corretamente.
Pode ser que esteja desmarcado a opção de receber notificação por email do conteúdo seguido.

assinatura_l2jbr.jpg

"O tamanho dos teus sonhos deve sempre exceder a tua capacidade atual para alcançá-los.
Se os teus sonhos não te assustam, eles não são grandes o suficiente." - Ellen Johnson


#4    ByJrmhp

ByJrmhp
  • Manja

  • 3.283 posts

Postado 12 março 2012 - 17:13

eu nao to recebendo notificação quando eu sigo um topico msmo havendo resposta eu nao recebo a notificação

PYIIqm5.png

CURTA A PAGINA NO FACE POR FAVOR : LINEAGE 2 EU AMO Obrigado!


#5    Thiago Prati

Thiago Prati
  • Hay que vivir el momento ♪

  • 2.036 posts

Postado 16 março 2012 - 02:43

eu nao to recebendo notificação quando eu sigo um topico msmo havendo resposta eu nao recebo a notificação


fiz o teste, coloquei pra seguir, responderam no tópico e ainda não está recebendo os e-mails.
aposentado

#6    157

157
  • LoL Br

  • 905 posts

Postado 16 março 2012 - 03:11

As Vezes Quando Ele Se Cadrastou ,Elle Colocou o Email Errado!

ptqGPS3.png

" Embreve o melhor serve de PVP de Lineage II Interlurd da Historia "


#7    ByJrmhp

ByJrmhp
  • Manja

  • 3.283 posts

Postado 16 março 2012 - 04:50

nao recebo a notificação nem no forum nem no email

PYIIqm5.png

CURTA A PAGINA NO FACE POR FAVOR : LINEAGE 2 EU AMO Obrigado!


#8    Thiago Prati

Thiago Prati
  • Hay que vivir el momento ♪

  • 2.036 posts

Postado 16 março 2012 - 05:54

tem algo de errado nas configurações? desculpem pelo double post =/

imagem abaixo.

Spoiler


axo que inverti as cores na escrita da 'L2JBRASIL' na imagem. UHAHAUHAUH
aposentado

#9    Wallace Carvalho

Wallace Carvalho

Postado 16 março 2012 - 12:23

Em tópicos que eu assino as vezes as notificações não aparecem, só aparecem notificações quando alquem cita meu post ou alguem curte meu post :unsure:

#10    AiroN

AiroN

Postado 16 março 2012 - 13:48

Vou realizar alguns testes pra ver o que tá acontecendo.
Tópico fechado por enquanto.

assinatura_l2jbr.jpg

"O tamanho dos teus sonhos deve sempre exceder a tua capacidade atual para alcançá-los.
Se os teus sonhos não te assustam, eles não são grandes o suficiente." - Ellen Johnson


#11    Grundor

Grundor

Postado 16 março 2012 - 17:56

Editei suas configurações de notificação.
Marquei por email algumas.

O que não é possivel enviar por email são todas os tópicos que vc postou, pois sobrecarregaria o smtp do fórum.




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.