Ir para conteúdo


Enquete


14 respostas neste tópico

#1    Mr.Walker'

Mr.Walker'
  • Noob

  • 388 posts

Postado 03 agosto 2012 - 02:04

a um bom tempo eu tenho percebido que não consigo usar as enquetes do fórum, não consigo votar
creio eu que não seja problema com navegador pois já limpei ele varias vezes, tanto no linux como no Windows não da
deis de a semana passada eu notei isso, ae formatei o pc e ta do mesmo jeito, alguém poderia me da uma luz?

Editado por Mr.Walker', 03 agosto 2012 - 02:04.


#2    MarphY'

MarphY'
  • Apedeuta

  • 1.218 posts

Postado 03 agosto 2012 - 02:19

Cara, aqui também da isso, nunca postei porque eu achava que era meu PC *.*

Aew, quem curte MPB, dá uma olhadinha no Canal de minha amiga, lá ela publica covers semanalmente... Valeu!


#3    Wallace Carvalho

Wallace Carvalho

Postado 03 agosto 2012 - 03:06

Cara, aqui vai de boa...

Editado por Wallace Carvalho, 09 agosto 2012 - 00:01.


#4    AiroN

AiroN

Postado 07 agosto 2012 - 13:38

Aqui tá normal, tem mais alguém aí com esse problema?

assinatura_l2jbr.jpg

"O tamanho dos teus sonhos deve sempre exceder a tua capacidade atual para alcançá-los.
Se os teus sonhos não te assustam, eles não são grandes o suficiente." - Ellen Johnson


#5    Rafael-BlackTiger

Rafael-BlackTiger
  • Muito Noob

  • 74 posts

Postado 08 agosto 2012 - 23:38

eu tambem tenho esse problema
nao consigo criar enquete :P

#6    @BySouza

@BySouza
  • "Nem teus piores inimigos podem fazer tanto dano como teus próprios pensamentos."

  • 2.448 posts

Postado 09 agosto 2012 - 00:18

comigo também acontece a mesma coisa, até cheguei a pensar que era o navegar, limpava os dados pessoais , cache cookies etc .
cheguei usar até o linux, mais não consigo .

Masturbe sua mente, goze suas ideias .

I am: BySouza

 

lIUQrR2.png

THE BEST PROJECT INTERLUDE.

 


#7    caiquek4

caiquek4
  • Noob

  • 250 posts

Postado 09 agosto 2012 - 00:21

tbm da a mesma coisa aqui e tbm tem hora aki aperto em SHOW pra visualizar um post daí nao aparece nada(estou citando aki em casa nao to falando no geral) mais pode ser q seja o navegador so acho tbm.

Imagem Postada

Quer Jogar um servidor Bom? Balanceado? Go L2 Legends Grande Inauguracao dia 01/09/12 com mais de 200 Players o que esta esperando acesse nosso site Clicando aqui confira ! Nao perca a inauguracao!!!


#8    kamael

kamael
  • Apedeuta

  • 1.146 posts

Postado 09 agosto 2012 - 01:01

Tbm Nao Concigo =/

New Projeto em Breve Base aCis


#9    MrFreedomFights

MrFreedomFights

Postado 09 agosto 2012 - 03:36

tbm da a mesma coisa aqui e tbm tem hora aki aperto em SHOW pra visualizar um post daí nao aparece nada(estou citando aki em casa nao to falando no geral) mais pode ser q seja o navegador so acho tbm.


Se você estiver falando do Spoiler deve ser por causa do navegador, eu usava firefox e o spoiler nao abria
entao mudei para Google agr abre normalmente.


Aqui tá normal, tem mais alguém aí com esse problema?


Aqui está normal, deve ser o navegador :)

pD5PSQp.png

" Você nunca sabe que resultados virão da sua ação.

Mas se você não fizer nada, não existirão resultados"


#10    Torneto Valak

Torneto Valak
  • LoL Br

  • 696 posts

Postado 09 agosto 2012 - 07:46

resumindo só a staff pode fazer enquete!

Gosta de comédia? Veja meu canal no Youtube :D

http://bit.ly/neMON


#11    Mr.Walker'

Mr.Walker'
  • Noob

  • 388 posts

Postado 09 agosto 2012 - 20:25

tentei votar hoje de novo e não deu certo '-'

OBS: e foi em outro pc ainda

#12    ByOrion

ByOrion
  • L2JClient Developer

  • 2.281 posts

Postado 09 agosto 2012 - 20:32

Aqui tá normal, tem mais alguém aí com esse problema?


tambem tenho esse problema
Imagem Postada
L2JClient Developer
3DMax Studio Ukx Animations
Unreal Engine Utx Systextures

#13    *-*InSaNo*-*

*-*InSaNo*-*
  • LoL Br

  • 856 posts

Postado 09 agosto 2012 - 20:41

todos nos estamos com este problema e tbm o de show para visualizar todo o conteudo ak no fira fox e google cr esta com problema so no explore que nao osv: o explore e orrivel pra usar o forum e muinto lento

L2Wok  <-- Novo Servidor Interlud PvP Não Fique De Fora Dessa


#14    WariinG

WariinG

Postado 09 agosto 2012 - 20:50

Meu deus, nós damos uma perna para vocês, e vocês puxam o corpo todo só para floodar.
Fechado, vamos ver o que os administradores irão falar sobre esse assunto.

dhl7uW9.png
amNZLIc.gif

 

 


#15    AiroN

AiroN

Postado 10 agosto 2012 - 11:19

isso não será corrigido até a próxima atualização do fórum, que ocorrerá em breve, pois são problemas que não valem apena ir tão a fundo na programação do IPB para corrigir.
Atualizaremos o fórum em breve, e creio que tudo será corrigido, caso não seja eu os corrijo. ;)

assinatura_l2jbr.jpg

"O tamanho dos teus sonhos deve sempre exceder a tua capacidade atual para alcançá-los.
Se os teus sonhos não te assustam, eles não são grandes o suficiente." - Ellen Johnson





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.