Ir para conteúdo


(Resolvido) Tela Preta


4 respostas neste tópico

#1    zSnow

zSnow

Postado 30 novembro 2012 - 11:12

Bom Tava aqui navegando ai quando clico pra ir em algum tópico aparece essa tela preta
antes tava normal :S

Imagem Postada

SJ9atJj.png

#Nunca Desista Dos Seus Sonhos !

 

 


#2    l2medium

l2medium
  • Muito Noob

  • 196 posts

Postado 30 novembro 2012 - 12:16

o meu esta dando a mesma coisa.

Imagem Postada

Sempre Criando Novos Projetos: Para visualizar Clica Aqui

‘̿’̿ ̿\̵͇̿̿\з=(•̪●)=ε/̵͇̿̿/’̿’̿ ̿

………..▌………
………./ .……...


#3    CymBals 

CymBals 
  • Majestade ∞

  • 3.000 posts

Postado 30 novembro 2012 - 12:20

Na atualização do ano passado do fórum, comigo acontecia a mesma coisa. Mais acho que o problema não é o fórum, e sim o navegador.

Nada que um simples Ctrl+F5, limpeza do cache e os cookies nao resolva ;)

FaceBook | Twitter | YouTube  _______________________

bWhRF.png

____________________________________2011 - 2016


#4    WariinG

WariinG

Postado 30 novembro 2012 - 12:20

Dê um CTRL F5 para dá reload .
Se não funcionar, tente usar o ccleaner, e veja se funciona.

dhl7uW9.png
amNZLIc.gif

 

 


#5    zSnow

zSnow

Postado 30 novembro 2012 - 21:20

Usei o ccleaner aqui volto normal até agora não apareceu novamente a tela preta
obrigado.

SJ9atJj.png

#Nunca Desista Dos Seus Sonhos !

 

 





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.