Ir para conteúdo


(Resolvido) VPS DA JCENTER!


5 respostas neste tópico

#1    Argos Lord

Argos Lord
  • "Não lhe julgam pela razão, mas pelos seus antecedentes."

  • 815 posts

Postado 11 dezembro 2012 - 19:22

VPS de 10Gb não aguenta 100 players POW?
Eu estava com outra empresa e aguentava 180, 200 com pouco lag. Agora na Jcenter, chega a 100, 110 já dá disconect em todos?

POXA!!! Ninguem responde meu ticket que enviei as 15h31 ?????????!!

Imagem Postada


#2    JohnScott

JohnScott
  • The Avengers Team Rises

  • 1.218 posts

Postado 11 dezembro 2012 - 19:29

Não é pq tem 10gb que vai aguentar 200 players. Depende de um conjunto de configurações, tanto do sistema operacional, mysql e principalmente do seu pack.
Outra coisa. A L2jCenter não atende somente via Ticket. Se utilize das outra formas de CONTATO disponíveis no site: Contato L2jCenter

Ou entre em contato com o Kelvin aqui mesmo por MP ou pela área da L2jCenter.



Imagem Postada

[It's our Imperfections...That make us so Perfect!| Não Respondo NADA por MP!!! ]


#3    Kelloggs

Kelloggs
  • Noob

  • 375 posts

Postado 11 dezembro 2012 - 19:33

Claro que aguenta , sua configuração deve ter alguma coisa errada , MySQL ou uso de memoria ...

#4    ByOrion

ByOrion
  • L2JClient Developer

  • 2.281 posts

Postado 11 dezembro 2012 - 19:36

fechado ate o kelvin quando ele entra ele e resolve isso..
Imagem Postada
L2JClient Developer
3DMax Studio Ukx Animations
Unreal Engine Utx Systextures

#5    Kelvin

Kelvin

Postado 11 dezembro 2012 - 21:12

Vou responder nada por aqui.

Além de falta de educação, isso não deve ser feito.
Se acha que tem algum problema ou deseja atendimento, nós temos canal adequado para isso e sempre atendemos nossos clientes por ele da maneira mais rapida e efetiva possivel.

Tenho cliente com VPS de 4GB com mais de 150 players online sem problemas, se deseja ajuda, ficamos a disposição por ticket, msn, email, chat, telefone (4 operadoras diferentes).

Utilize do meio correto para reenvidicar suas necessidades.

Agradecemos.

#6    Argos Lord

Argos Lord
  • "Não lhe julgam pela razão, mas pelos seus antecedentes."

  • 815 posts

Postado 13 dezembro 2012 - 18:51

Boa noite pessoal !

O problema realmente não era com as config do meu servidor ou outra coisa. E sim com a "ROTA" como o Kelvin informou.
Agora já está tudo normalizado.

Obrigado pela atenção de todos e do Kelvin e peço desculpa pela falta de respeito e educação. Mas no momento em que você vê seu servidor caindo de 170 on, pra 40. Da um certo desespero!

(pode fechar, assunto resolvido)

Imagem Postada





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.