Ir para conteúdo
  • Cadastre-se

brunim

Membro
  • Total de itens

    147
  • Registro em

  • Última visita

Reputação

1 Normal

3 Seguidores

Sobre brunim

  • Rank
    Muito Noob
  • Data de Nascimento 19-05-1992

Profile Information

  • Gênero:
    Masculino

Contact Methods

  • Site:
    http://www.l2pkbloody.com
  1. brunim

    WebWorld by Kaio

    Como funciona a resposta dos Tickets
  2. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    sinto muito, nao funcionou, continua o mesmo problema.
  3. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    1 - Onde que muda no java ou nas config . 2 - Como que, o servidor estava rodando normalmente a um bom tempo e só apos um restart do dedicado ele ficou assim ?? se fosse configuração o erro era para ter acontecido antes e ate mesmo nem dado pra ligar o servidor ate hoje não é ? 3 - Ja conversei com o proprio Zeus, e ele mesmo nao conseguiu resolver isto, ele nao sabe como isto pode acontecer, pois, o dedicado foi formatado, e o servidor roda no meu pc e rodou no dele tambem normalmente , sómente no dedicado que esta assim.
  4. brunim

    ERRO DE MEMORIA VIRTUAL

    desculpa mas mesmo assim nao corrigiu.
  5. brunim

    ERRO DE MEMORIA VIRTUAL

    amigo eu usava é o 6, foi com ele q começou o problema
  6. brunim

    ERRO DE MEMORIA VIRTUAL

    Pessoal pesso socorro, meu servidor estava online no dedicado a mais de 2 meses, e ontem dei restart no dedicado e quando ele voltou fui religar o server e ele só da erro de memoria virtual para o java . 1 -> Tenho memoria em HD suficiente ( 100 gb livre) 2 -> Ja foi formatado o dedicado e ja reinstalei e desinstalei o java versão 6 up.3 , e ate a versão mais atual mas continua o mesmo erro. 3 -> Com o servidor offline 127.0.0.1 na minha casa ele roda normalmente, agora mesmo colocando ele do mesmo jeito no dedicado (127.0.0.1) ele nao abre e da o erro. segue foto . PESSO AJKUDA Q TODOS, SERVIDOR ESTA PARADO E ESTOU SÓ PERDENDO PLAYERS. KELVIM ME AJUDA.
  7. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    @demonika ja fis tudo isto, e nao começei agora com servidor, estava online ja a 2 meses (versao antiga do momento) , mas quando reiniciei o dedicado ele ja voltou assim nao ligando, ja foi formatado o dedicado, ja foi feito de tudo com o java, NA MINHA CASA COMO 127.0.0.1 ELE FUNCIONA NORMALMENTE AGORA LA NO DEDICADO NEM COMO 127.0.0.1 ELE NAO FUNCIONA CONTINUA O ERRO.
  8. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    Alguem me ajuda a resolver este problema
  9. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    aguem pode resolver este problema
  10. brunim

    ERRO

    Amigo mesmo assim ainda continua a mesma coisa.
  11. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    quais configurações ? pois o servidor estava rodando normalmente ate que aconteceu isto. desculpe net falhou porisso o duplo post.
  12. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    por favor me ajuda dizendo onde, porque ele estava ligado normalmente mas apos restart ele ficou assim, ja desinstalei e instalei java mas nada funcionou por faovr se puder.
  13. brunim

    ERRO

    desculpe mas é este mesmo q estou utilizando. servidor estava normal, ate q damos restart nele e a partir disto aconteceu q ele ficou assim.
  14. brunim

    ERRO

    sim, tenho o java e tenho 100 gb de hd livre,,,, ja desinstalei e instalei o java e reiniciei o dc varias vezes,
  15. brunim

    L2JFrozen Revisões - ( Tópico Antigo)

    alguem me ajuda com este erro aki o que é isto ? TENHO O JAVA INSTALADO E TENHO MEMORIA EM HD LIVRE.
×