Ir para conteúdo
  • Anúncios

    • AiroN

      Anuncie no L2JBrasil

      Deseja anunciar aqui no fórum, no Top L2JBrasil ou em nossa página no Facebook? Confira: www.l2jbrasil.com/anunciar
    • Grundor

      Método de login alterado   08-10-2017

      Com a atualização do fórum para versão  IPB 4.2 não é mais possível fazer login usando username, ao invés disso você deve usar e-mail ou seu Display Name (nome como é exibido no forum).      
    • AiroN

      Tenha seu clube formalmente no L2JBrasil!   18-10-2017

      Você tem amigos que estão sempre juntos contigo na alegria e na tristeza, na saúde e na doença, em todos os desenvolvimentos de suas vida, no pvp, nas quests? rsrs   Monte seu clube formalmente na L2J Brasil!
      Criar um clube é muito fácil, basta você entrar nesse tópico e se interar do assunto:    Dominem o mundo!


      Atenciosamente,
      Administração L2jBrasil.
Entre para seguir isso  
KanonN

Web Line][age Raid and KanonN v2

Posts recomendados

pus site on tals tudo blz mais os botoes nem um ta funcionando clika nos boteoes e nao redireciona tipo registro e tals

configurei tudo certo site ta on so isso msm q nao to entendendo alguem pode mim ajuda?

 

Aqui estar normal... mais resolv assim, crie apenas uma folha em php com o nome go, que vai resolver o problema.

por FydellysziinhOw: Feb 8 2010, 08:56 PM

 

So sei set deu esse erro, como o fylellszinho disse tenq criar uma "folha em php, com nome go. q resolve., criar e facil. mas oq por escrito nela?

 

esse memso erro deu na v1. eu goostei mas da v1. essa q ta aki tambem e boa

 

 

olha a maioria aki sabe resolver esse sinistros. mas os mais devagar nao sabem. sei q ninguem e obrigado a esclarecer.

eu so acho q, nao custa ajeitar, ou ajudar.

 

a TINha esquecido, eu baixei mais de 10 veses.

Editado por ubirajara

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara esse erro deve ser em sua maquina.. pq eu baixei umas 10 vezes.. ate dps que formatei o pc ja testei.. tenta usar o appserv

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu uso app server. e nao ten folha em php, com nome go. no seu pacth q vc postou do site.

Falta isso .

 

Entao minha maquina e d mais 6 ta bixada ne...

pq na versao 1 da mesmo problema

 

eu nao to obrigando nao cara so to pedindo. tanto aki como na vs 1 ten gente q reclamou do mesmo problema.

Nao sou super foda ou expert nisso.

 

ok.

se vc quiser ou quem quiser postar ai a solução , beleza, se nao quiserem , beleza assim mesmo

 

^^

Editado por ubirajara

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

Entre para seguir isso  



     



Anuncie em nossa página no Facebook!
Confira o regulamento.
Contate-nos através do e-mail: [email protected] para mais informações.


  • Quem Está Navegando

    Nenhum usuário registrado visualizando esta página.

×