Ir para conteúdo


Web site LegendsBr - Exclusivo


45 respostas neste tópico

#21    Torneto Valak

Torneto Valak
  • LoL Br

  • 704 posts

Postado 23 maio 2012 - 07:56

Muito Obrigado, um elogio assim vindo de você me deixa muito feliz =)

site tá lindão emo :D, mais tem um problema!
Cadê a sql de noticias? :D
e por que dá esse erro aqui?
[img][/img]

Editado por Torneto Valak, 23 maio 2012 - 08:20.

Gosta de comédia? Veja meu canal no Youtube :D

http://bit.ly/neMON


#22    Henrique Pedra

Henrique Pedra
  • Noob

  • 461 posts

Postado 23 maio 2012 - 09:57

Da uma conferida aqui...muito bonito!

#23    xXYouAreDeadXx

xXYouAreDeadXx
  • Muito Noob

  • 165 posts

Postado 23 maio 2012 - 10:08

parabens pelo trabalho,
mt bonito o site,
mas ae nao ta faltando alguma sql nao?
porque aqui em casa ta dando isso na pagina de inicio
[img][/img]

Editado por xXYouAreDeadXx, 23 maio 2012 - 10:09.


#24    lassal

lassal
  • Muito Noob

  • 63 posts

Postado 23 maio 2012 - 13:01

parabens pelo trabalho,
mt bonito o site,
mas ae nao ta faltando alguma sql nao?
porque aqui em casa ta dando isso na pagina de inicio
[img][/img]


ajuda pff

De7YORY.png


#25    Mr.Walker'

Mr.Walker'
  • Noob

  • 388 posts

Postado 23 maio 2012 - 13:34

Pronto meus amigos, code da sql postada, só por em um bloco de notas e salvar web.sql e executar

#26    Torneto Valak

Torneto Valak
  • LoL Br

  • 704 posts

Postado 23 maio 2012 - 13:36

Pronto meus amigos, code da sql postada, só por em um bloco de notas e salvar web.sql e executar

e sobre meu erro emo?
[img][/img]
sabe o que é?

Gosta de comédia? Veja meu canal no Youtube :D

http://bit.ly/neMON


#27    Mr.Walker'

Mr.Walker'
  • Noob

  • 388 posts

Postado 23 maio 2012 - 13:38

e sobre meu erro emo?
[img][/img]
sabe o que é?


Não, isso nunca aconteceu comigo, eu usei ele em wamp serv app serv e varias hospedagem, pego 100%

#28    Torneto Valak

Torneto Valak
  • LoL Br

  • 704 posts

Postado 23 maio 2012 - 13:42

Não, isso nunca aconteceu comigo, eu usei ele em wamp serv app serv e varias hospedagem, pego 100%

você usou qual versão do wamp? 2.1? eu tô usando a 2.1 no google chrome :S

Gosta de comédia? Veja meu canal no Youtube :D

http://bit.ly/neMON


#29    Mr.Walker'

Mr.Walker'
  • Noob

  • 388 posts

Postado 23 maio 2012 - 13:44

você usou qual versão do wamp? 2.1? eu tô usando a 2.1 no google chrome :S



Eu uso a versão 2, infelizmente aqui nunca deu isso =( vou fica te devendo uma explicação de como arruma

#30    Nakamuura

Nakamuura
  • ForeverAlone

  • 6 posts

Postado 23 maio 2012 - 17:52

KK SO NAO SEI POR ON PRA OLHAR
KSAOSKA

#31    securinha

securinha
  • Muito Noob

  • 62 posts

Postado 04 junho 2012 - 10:23

muito legal baixando aq

#32    KingOfDeath

KingOfDeath
  • Noob

  • 424 posts

Postado 01 julho 2012 - 14:25

Mano teria como vc me arruma o Styles que vc uso no LOGO ?

Fikooo show ...

Queria muito ele :biggrin:

[img]http://img205.imageshack.us/img205/5053/l2jcrazy.jpg[/img]


Desenvolvedor : AdilsonBR ( KingOfDeath)


#33    L2 EliteBR

L2 EliteBR
  • ForeverAlone

  • 7 posts

Postado 03 julho 2012 - 19:26

Alguem ai pode me Ajudar ? Por que sou Novato na Parada !
Por que Quando eu Entro no Link do meu Site, Esta assim ?
[img]http://img43.imageshack.us/img43/3411/errohm.jpg[/img]

#34    stonebreacker

stonebreacker
  • LoL Br

  • 840 posts

Postado 03 julho 2012 - 19:32

Muito bom cara, darei uma olhada

[img][/img]
[img][/img]
SkyNeTl500x/500sp/1000adlTvT, Ctf, DMlSafe+10, max+20Armas, +20 Set'slArmor TT,DK, Weapon IC 200+ ON
Facebook I l Facebook II
Perfil


#35    By-SIRIUSBLACK

By-SIRIUSBLACK
  • Noob

  • 319 posts

Postado 23 julho 2012 - 22:23

quando eu executo os scripts no navicat nao ta criando a tabela ajuda ae plz

#36    crazypower

crazypower
  • Muito Noob

  • 50 posts

Postado 06 agosto 2012 - 21:46

muito bom

#37    josellyto_junior

josellyto_junior
  • Noob

  • 292 posts

Postado 13 agosto 2012 - 14:25

Manow Belo Sit. Estarei uzando ele :D

Mais emcontrei o Seguinte Erro fika Assim~~> Table 'l2jdb.web_news' doesn't exist
Ai tenho q Clika em qual quer outro lugar pra sair disso ai

#38    josellyto_junior

josellyto_junior
  • Noob

  • 292 posts

Postado 15 agosto 2012 - 20:30

Muito Bom Manow Vou testa Ele aki.
Mais estar com um pequeno erro pode min ajudar ?

Quando eu entro no sit logo aparese isso


Table 'l2jdb.web_news' doesn't exist

#39    josellyto_junior

josellyto_junior
  • Noob

  • 292 posts

Postado 12 janeiro 2013 - 22:57

Link off man

#40    Mr.Walker'

Mr.Walker'
  • Noob

  • 388 posts

Postado 12 janeiro 2013 - 22:59

Link off man


eu tenho aqui o link dele e de outros arquivos off's meus, amanha vou fazer um upload em pelo menos 4 servidores de download e atualizar

//edit
ainda não postei pq to com problema pra fazer o upload, peço desculpas pela demora

Editado por Mr.Walker', 16 janeiro 2013 - 22:18.





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.