Jump to content

12 Anos Online! 🎂

xk4rm4012

Membro
  • Posts

    20
  • Joined

  • Last visited

1 Follower

About xk4rm4012

  • Birthday 02/03/1994

Profile Information

  • Gênero:
    Masculino
  • Localização:
    Manaus
  • Interesses:
    Criar servidor Privado

Recent Profile Visitors

122 profile views

xk4rm4012's Achievements

Newbie

Newbie (1/14)

  • Collaborator Rare
  • First Post Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

4

Reputation

  1. testa alterar a versao do seu php mano. Pode resolver. Coloca na 7.4
  2. alguem ja viu que essas animations deixa maiorias das racas sem textura ao usar formal wear? alguem conseguiu resolver essa parada?
  3. eu procurando sobre o assunto pra eu configurar meu email automatico, mestre kevin aqui com a resposta kk deixar meu vlw. Melhor forum
  4. Boa noite pessoal. alguem poderia dar uma maozinha? por qual caminho eu posso consegui essas informações? 🤔
  5. consegui resolver. era a versao do db no painel que tava errado.
  6. @Ivan Pires Ivan, quero parabenizar mais uma vez. E tirar essa dúvida com voce. estou instalando num db acis. Fiz a reinstalação das tabelas e subi o site do zero pro cpanel. quando coloquei as informações da conexão deu um errinho: Saberia me ajudar ?
  7. Para um db acis quais tabelas devem ser importadas? l2j ou l2off?
  8. Muito show! Parabéns pelo trabalho incrível!
  9. Vou solicitar Kelvin! Grato!
  10. Boa tarde Pessoal! Vim aqui humildemente pedir ajuda novamente com um probleminha que tenho batido cabeça. Já rodei bastante tutoriais mas nao tenho conseguido resolver a conexão do site - servidor. Eu fiz toda configuração que encontrei pela l2jcenter, só que deu ruim do mesmo jeito. utilizo a versão mysql 5.5 versão da rev acis - as config que executei: *liberar portas no firewall *liberar conexão externa do ip do dominio. *liberar privilegios para o dominio pela query no mysql. testei tbm executando um arquivo pelo navicat -retornou '0' linhas. siginicando que nao houve alteração, certo? *fazer a configuração do arquivo html do site. *configurei tbm o ip pelo cpanel *cheguei a fazer o teste por linha de comando e sempre me deparo com arquele erro 😞 (ERROR: SQLSTATE[28000] [1045] Access denied for user 'db_user'@'localhost' (using password: YES)) Alguem pode dar uma luz?
  11. vou jogar o patch dentro desse cliente e ver o que ocorre
×
×
  • Create New...