Jump to content

kammilo

Membro
  • Content Count

    407
  • Joined

  • Last visited

Community Reputation

29 Normal

4 Followers

About kammilo

  • Rank
    Noob
  • Birthday 03/12/1989

Profile Information

  • Gênero:
    Masculino

Recent Profile Visitors

2,619 profile views
  1. amigo na rev que eu uso aparece os comendo. .tvton .tvtoff .tvtifo. so que nao ta pegando esses comendo o correto é .tvtjoin . tvtleave unico que esta correto é o .tvtinfo. onde mudo isso?
  2. sim deve esta bugada a rev. so pode ser. pode por resolvido. mais nao sei como mais resolver tentei de tudo ja. desisto
  3. bom dia boa tarde e boa noite galera. gostaria de saber como eu faço para add um novo servidor na minha rev. EX: eu tenho uma de 500x custom quero fazer uma de 100x no custom na propria rev so mudando o local de entrar como faço?
  4. ainda com o mesmo problema eu fiz uma copia mais mesmo a sim nao adianta eu fiz uma copia botei ele para andar 0, ele fica la paradao mais quando 1 ply atk o npc ele sai andando a tras do plys.
  5. mesmo a sim nao funcionou. ele ainda anda.
  6. blz mano vlw irei testar aviso.
  7. bom dia boa tarde e boa noite. mais uma ves venho aqui pedir uma ajuda a vcs. estou com esse erro que esta mi tirando o sono. eu ja reinstalei o lineage já peguei um novo Engine novo mais mesmo a sim esse erro acontece. quando nao é o erro (ShadowProjector 25_15.ShadowProjector220) é o erro (ShadowProjector 22_22.ShadowProjector220) ou (ShadowProjector 17_22.ShadowProjector220). por favor alguem pode me ajudar? History: UObject::GetFullName <- TestReach <- UObject::GetFullName <- UStruct::SerializeBin <- (Class Engine.ShadowBitmapMaterial ShadowActor[0]) <- UObject::Serialize <- (ShadowBitmapMaterial Transient.ShadowBitmapMaterial159) <- TestReach <- (ShadowBitmapMaterial Transient.ShadowBitmapMaterial159) <- UStruct::SerializeBin <- (Class Engine.ShadowProjector ShadowTexture[0]) <- UObject::Serialize <- (ShadowProjector 25_15.ShadowProjector220) <- AActor::Serialize <- TestReach <- (ShadowProjector 25_15.ShadowProjector220) <- ULevelBase::Serialize <- ULevel::Serialize <- TestReach <- (Level 25_15.myLevel) <- UStruct::SerializeBin <- (Class Engine.GameEngine GLevel[0]) <- UObject::Serialize <- (GameEngine Transient.GameEngine0) <- UGameEngine::Serialize <- (GameEngine Transient.GameEngine0) <- UGameEngine::Serialize <- (GameEngine Transient.GameEngine0) <- TestReach <- (GameEngine Transient.GameEngine0) <- TArray<< <- UGameEngine::L2SerializeRootSet <- UGameEngine::L2CollectGarbage <- UGameEngine::DetachLevel <- UGameEngine::CheckPurgeLevel <- Level_was_loaded <- UGameEngine::L2_Teleport <- UGameEngine::Tick <- UpdateWorld <- MainLoop
  8. ele fi parado na quela hora depois que der 1 rr ele volta a andar
  9. no meu caso mano o meu fica andando. se eu boto como npc os plys nao pode atk se eu boto como monstro fica andando mesmo botando ele para ficar 0 para andar
×
×
  • Create New...