Jump to content

Search the Community

Showing results for tags 'travando'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Server Emulators
    • Tutoriais
    • Help and Support
    • Servidores
    • Sites
    • Download
    • Divulgação Lineage II Facebook (Beta)
    • Java MODs
    • Desenvolvimento
    • Recruitment
    • Artes
    • Conteúdo Offline
  • Players
    • Lineage 2
    • Lineage 2 Classic
    • Lineage 2 Essence
    • Lineage 2: Revolution
    • Lineage 2: M (Mobile)
  • L2JBR Labs
    • Games Plataforms
    • Tecnologia & PC
    • MMORPG
    • MOBA
    • FPS
    • BATTLE ROYALE
    • SANDBOX
    • Live Streaming Studio
    • Minecraft
    • FiveM
    • Linux
  • Off Topic
    • Geral
    • Anime
    • Movies, TV & Music
  • Choice of administrators
    • L2JCenter Hosting & Internet Solutions
    • L2J Lucera - Interlude / Classic Server
    • TS3 Smart
    • Atualstudio Web Development
    • AlphaServers
  • Administração
    • Administração
  • Top L2jBrasil
    • Top 200
    • Painel de Controle
    • Contratar Banner
    • Duvidas & Ajuda top.l2jbrasil.com
    • Criar conta
    • Votesystem
    • Anúncios Especiais
    • Private Servers
    • Announcements and News
    • LiveStream
    • Server Reviews
  • Central de Reciclagem
    • Conteúdos Recuperados
  • Animes
  • Lineage 2 Old-School's Bate-papo
  • Lineage 2 Old-School's Fotos & Vídeos
  • Lineage 2 Old-School's Tópicos
  • Clube Teste's Tópicos
  • Clube Teste's testes
  • Clube Teste's Clube da Luluzinha

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook:


Skype:


Site:


Localização:


Interesses:

Found 2 results

  1. Eu estive com esse problema recentemente, e após alguma pesquisa e nada de solução, encontrei uma bem simples para esse problema que tbm é citado nesse tópico aqui: Solução: A resposta para min foi simples, DRIVER GRAFICO DA INTEL, como meu pc não tem placa de video, eu fui no site da intel e baixei o drive deles e executei, após alguns minutos de dl e instalação e reset do pc, voltei a abrir o loguin e agora está 100%. Outra possível solução: No caso de alguem que tenha esse problema com placa de video tente atualizar o Drive dela (não sei muito bem como funciona) E desculpa se esta no lugar errado esse tópico, eu realmente procuro e não consigo encaixar o tópico em algum lugar específico kkkkkkkk
  2. Olá galera. Tenho um localhost do L2 Advanced aqui que é nada mais que uma modificação do Mythras. O apesar de eu já ter arrumado muita coisa, eu me deparei com o seguinte problema: Toda vez que chega em um horário fechado, ex: 09:00/ 15:00 e por ai vai, o servidor da uma travada geral por exatamente 1 minuto. Será que alguém pode me ajudar nessa?
×
×
  • Create New...