Ir para conteúdo


Web Line][age Raid and KanonN v2


31 respostas neste tópico

#21    Rhion

Rhion
  • Apedeuta

  • 1.278 posts

Postado 11 fevereiro 2010 - 13:13

tipo eu ligo o site de boa no wamp ai quando vai entra no site coloca o endereço sertin ai da error .

ai esta a SS :


[img]http://i45.tinypic.com/rcn9ki.jpg[/img]

ve ai e responde oks vlw .

Ja deu esse erro aqui, e acredito que seja a mesma coisa.

Verifique se não há um giro nos arquivos.

Exemplo.

Index.php:
Include config.php

Config.php
Include index.php
"In a way, the supernatural is what's behind the curtain. Normally, you only need to see what's happening on stage. That's how reality works. If you don't know then it's for the best. Actually, learning about the supernatural only increases the number of things you don't know."'

#22    lenjuro

lenjuro
  • Noob

  • 202 posts

Postado 13 fevereiro 2010 - 02:45

pus site on tals tudo blz mais os botoes nem um ta funcionando clika nos boteoes e nao redireciona tipo registro e tals
configurei tudo certo site ta on so isso msm q nao to entendendo alguem pode mim ajuda?

#23    KanonN

KanonN
  • ForeverAlone

  • 15 posts

Postado 14 fevereiro 2010 - 01:33

lol cara, deleta a pasta, e baixe novamente..!!

#24    FydellysziinhOw

FydellysziinhOw
  • ForeverAlone

  • 40 posts

Postado 15 fevereiro 2010 - 20:59

Usa Appserv e Pronto T_T

PHP Coder
[img]http://img25.imageshack.us/img25/1584/phpcode.png[/img]


#25    cassianorocha

cassianorocha
  • LoL Br

  • 731 posts

Postado 17 fevereiro 2010 - 15:48

Não mano pedi pra tu em arumar o web velho tavinir não esse seu lol mais ta venlendo elgal hehe

L2JPrivate


#26    ubirajara

ubirajara
  • Noob

  • 403 posts

Postado 20 fevereiro 2010 - 00:27

pus site on tals tudo blz mais os botoes nem um ta funcionando clika nos boteoes e nao redireciona tipo registro e tals
configurei tudo certo site ta on so isso msm q nao to entendendo alguem pode mim ajuda?


Aqui estar normal... mais resolv assim, crie apenas uma folha em php com o nome go, que vai resolver o problema.
por FydellysziinhOw: Feb 8 2010, 08:56 PM


So sei set deu esse erro, como o fylellszinho disse tenq criar uma "folha em php, com nome go. q resolve., criar e facil. mas oq por escrito nela?

esse memso erro deu na v1. eu goostei mas da v1. essa q ta aki tambem e boa


olha a maioria aki sabe resolver esse sinistros. mas os mais devagar nao sabem. sei q ninguem e obrigado a esclarecer.
eu so acho q, nao custa ajeitar, ou ajudar.

a TINha esquecido, eu baixei mais de 10 veses.

Editado por ubirajara, 20 fevereiro 2010 - 00:33.

"Tirando o que tá ruim... o resto tá bom"
"Quando passares por alguém e esse alguém te olhar dos pés a cabeça e rir, não ligues, pois o maior elogio para um sábio é o sorriso de um idiota".
"Se tu é bom de briga pode crer que eu sou também; Você diz que bateu em dez, eu bati em mais de cem."



#27    KanonN

KanonN
  • ForeverAlone

  • 15 posts

Postado 22 fevereiro 2010 - 12:53

Cara esse erro deve ser em sua maquina.. pq eu baixei umas 10 vezes.. ate dps que formatei o pc ja testei.. tenta usar o appserv

#28    ubirajara

ubirajara
  • Noob

  • 403 posts

Postado 23 fevereiro 2010 - 07:44

eu uso app server. e nao ten folha em php, com nome go. no seu pacth q vc postou do site.
Falta isso .

Entao minha maquina e d mais 6 ta bixada ne...
pq na versao 1 da mesmo problema

eu nao to obrigando nao cara so to pedindo. tanto aki como na vs 1 ten gente q reclamou do mesmo problema.
Nao sou super foda ou expert nisso.

ok.
se vc quiser ou quem quiser postar ai a solução , beleza, se nao quiserem , beleza assim mesmo

^^

Editado por ubirajara, 23 fevereiro 2010 - 07:45.

"Tirando o que tá ruim... o resto tá bom"
"Quando passares por alguém e esse alguém te olhar dos pés a cabeça e rir, não ligues, pois o maior elogio para um sábio é o sorriso de um idiota".
"Se tu é bom de briga pode crer que eu sou também; Você diz que bateu em dez, eu bati em mais de cem."



#29    rafaelxdtt

rafaelxdtt
  • Noob

  • 458 posts

Postado 13 março 2010 - 16:23

Legal ^^

[img]http://i52.tinypic.com/2wrddmv.png[/img]

Eu tento ajudar a todos.


Link De Sexta

Minhas Metas
Spoiler

#30    xanos

xanos
  • Muito Noob

  • 80 posts

Postado 08 junho 2010 - 05:02

MUITO BOM CARA !
Somente os sonhos , nos fazem acreditar que tudo é possivel!

#31    Nattan Felipe

Nattan Felipe

Postado 14 outubro 2013 - 21:54

Conteúdo online novamente. Reupado por mim!
  • uzu curtiu isso

Possui alguma dúvida em relação à configurações comuns de servidores de Lineage II? Consulte nossa área de Principais Dúvidas Resolvidas.

Atenção: Eu não dou suporte por MP, nem por nenhum meio de contato fora do L2J Brasil. Caso insista, será bloqueado e excluído.

 


#32    uzu

uzu
  • Noob

  • 200 posts

Postado 24 outubro 2013 - 22:49

bom site mano
[img]http://imageshack.com/a/img21/9458/oew.gif[/img]
[img]http://img7.imageshack.us/img7/6592/lr0x.png[/img]




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.