Ir para conteúdo


Erro em visualizacao do forum


7 respostas neste tópico

#1    Eduardo Dias

Eduardo Dias
  • Noob

  • 314 posts

Postado 10 setembro 2009 - 15:10

pelo o que me parece minha acc aki no forum bugo ,ate ja formatei o pc por causa disso :mad: ja faz quase um mes .
Eu nao consigo vizualizar novos posts sempre da esse erro:
Imagem Postada
e quando funcina mostra apenas os posts do grupo de Publicidade:
Imagem Postada
se alguem puder me ajudar agradeco ,pq deste modo parece que estou tirarando ferias forcadas do forum <_< .

Obrigado!!

Editado por Eduardo Dias, 10 setembro 2009 - 15:12.

Imagem Postada

123http://lh4.ggpht.com/_pUGeK1LsfXg/SzF-Y8-b86I/AAAAAAAAANU/A4Lo0L3AAAk/topic7.gifhttp://img198.imageshack.us/img198/1233/grankains.jpghttp://img220.imageshack.us/img220/897/jbuv.gif
Links OFF? Mande MP!!!


#2    Grundor

Grundor

Postado 10 setembro 2009 - 16:01

Aqui tá normal

#3    CarlosDiego

CarlosDiego
  • Muito Noob

  • 52 posts

Postado 10 setembro 2009 - 16:14

A minha tbm ta desse jeito!@

#4    Grundor

Grundor

Postado 10 setembro 2009 - 16:21

limpa o cache do seu navegador...

#5    Eduardo Dias

Eduardo Dias
  • Noob

  • 314 posts

Postado 10 setembro 2009 - 17:43

como disse acima formatei o pc e nao resolveu

Imagem Postada

123http://lh4.ggpht.com/_pUGeK1LsfXg/SzF-Y8-b86I/AAAAAAAAANU/A4Lo0L3AAAk/topic7.gifhttp://img198.imageshack.us/img198/1233/grankains.jpghttp://img220.imageshack.us/img220/897/jbuv.gif
Links OFF? Mande MP!!!


#6    Grundor

Grundor

Postado 10 setembro 2009 - 21:01

o problema nao é do fórum se nao nao teria o problema para todos.

eu uso normal... seja la com que grupo eu esteja(testei com todos)

#7    Eduardo Dias

Eduardo Dias
  • Noob

  • 314 posts

Postado 10 setembro 2009 - 23:42

ja discordo gundor como vc pode ver acima nao sou apenas eu que estou com este problema...
ja testei em 2pc com 3 navegadores e da sempre o mesmo erro assim descartando a possibilidade de ser o pc e afirmando a que seja o forum ou o usuario

Imagem Postada

123http://lh4.ggpht.com/_pUGeK1LsfXg/SzF-Y8-b86I/AAAAAAAAANU/A4Lo0L3AAAk/topic7.gifhttp://img198.imageshack.us/img198/1233/grankains.jpghttp://img220.imageshack.us/img220/897/jbuv.gif
Links OFF? Mande MP!!!


#8    Grundor

Grundor

Postado 11 setembro 2009 - 08:20

é apenas vcs 2....

como eu falei eu testei com todos os grupos e nenhum deu esse problema....




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.