Ir para conteúdo


Web Site L2 Frozem V2


101 respostas neste tópico

#41    Pai

Pai
  • Noob

  • 406 posts

Postado 04 março 2012 - 01:15

Ahh desculpa, logo em seguida que fiz a pergunta eu procurei um host free pra testar esse script, pq vi umas configurações no httpd do meu localhost, é claro q eu estava tentando enviar a mensagem pra um host interno, nunca conseguiria acessar o SMTP do google pra enviar pra um gmail por exemplo.. já está tudo resolvido... ;D

de qualquer forma, obrigado pela ajuda


De nada amigo, min deixará mais feliz min dando 1 curtir bem ali do lado saks :lala:

L2 is life


#42    Boy Wonder

Boy Wonder
  • Eu cuspi no mesmo prato que comi.

  • 1.686 posts

Postado 04 março 2012 - 20:59

Para quem está com o problema no Painel Account.
Tentei imitar aqui.
acho que está parecido vlw ai
[IMG][/IMG]

Editado por Boy Wonder, 04 março 2012 - 21:17.

  • Pai curtiu isso

#43    Pai

Pai
  • Noob

  • 406 posts

Postado 04 março 2012 - 23:42

Para quem está com o problema no Painel Account.


Opa kara vlw por postar eim!

vou lançar depois no topico principal!

;D

L2 is life


#44    Fernandinha

Fernandinha
  • ForeverAlone

  • 21 posts

Postado 05 março 2012 - 01:30

nossa

#45    Torneto Valak

Torneto Valak
  • LoL Br

  • 704 posts

Postado 05 março 2012 - 12:38

A ultima SS ficou escrito PANIEL ACCOUNT. kkkkkkkk :kkk:

Parabéns, bonito site. :happy:

ue mais pelo que tô vendo lá é um painel de conta ne não? o.O

//edit
Belo site! só faltou uma variação de cores :D

Editado por Torneto Valak, 05 março 2012 - 12:39.

Gosta de comédia? Veja meu canal no Youtube :D

http://bit.ly/neMON


#46    Pai

Pai
  • Noob

  • 406 posts

Postado 05 março 2012 - 16:06

ue mais pelo que tô vendo lá é um painel de conta ne não? o.O

//edit
Belo site! só faltou uma variação de cores :D


Amigo se voce ler atentamente constatará que o ivan está certo eu troquei o lugar das letras!

era pra tar escrito painel account!
e está paniel account!

;D

L2 is life


#47    Hiero

Hiero
  • Muito Noob

  • 114 posts

Postado 06 março 2012 - 19:47

cara to tendo problemas nessa parte da Data da siege olha como ta .

[img]http://img843.imageshack.us/img843/4286/imagemkw.png[/img]

Editado por Hiero, 06 março 2012 - 19:54.


#48    julianopimentel

julianopimentel
  • Muito Noob

  • 114 posts

Postado 07 março 2012 - 16:35

OMG, simplesmente bonito x)
Sem palavras.

@hiero Realmente também estou tendo problema com a data da siege, se eu conseguir aqui ti informarei.

--" a minha data da siege estava errada, acabei de configurar e ajeito no site, tem erro não x)

Editado por julianopimentel, 08 março 2012 - 12:33.

--"


#49    KingOfDeath

KingOfDeath
  • Noob

  • 424 posts

Postado 07 março 2012 - 18:46

Parabeeeeéns ae lek , fikooooo OTIMOOOO....

Mas aki tem como vc arruma aquela imagem la naum q tah escrito "Paniel"???

[img]http://img205.imageshack.us/img205/5053/l2jcrazy.jpg[/img]


Desenvolvedor : AdilsonBR ( KingOfDeath)


#50    Pai

Pai
  • Noob

  • 406 posts

Postado 07 março 2012 - 19:19

cara to tendo problemas nessa parte da Data da siege olha como ta .


Amigo, primeiramente, olhe a atentamente!
voce postou a imagem do home.php, poste da pagina siege, e tente min explicar qual o erro da data!

OMG, simplesmente bonito x)
Sem palavras.

@hiero Realmente também estou tendo problema com a data da siege, se eu conseguir aqui ti informarei.

Parabeeeeéns ae lek , fikooooo OTIMOOOO....

Amigo, voce pode min informar qual que e o erro?
se explicar posso tentar ajudar!

Mas aki tem como vc arruma aquela imagem la naum q tah escrito "Paniel"???


Amigo, ate poderia, mais se voce olhar na pagina anterior voce vera que 1 menbro criou um poste com o mesmo! ja pronto!

L2 is life


#51    Hiero

Hiero
  • Muito Noob

  • 114 posts

Postado 07 março 2012 - 19:23

[img]http://img43.imageshack.us/img43/7551/imagemlba.png[/img]

Como Rezolvo Este Problema

#52    KingOfDeath

KingOfDeath
  • Noob

  • 424 posts

Postado 07 março 2012 - 19:36

OK mano....... Vo ver akiiii

[img]http://img205.imageshack.us/img205/5053/l2jcrazy.jpg[/img]


Desenvolvedor : AdilsonBR ( KingOfDeath)


#53    julianopimentel

julianopimentel
  • Muito Noob

  • 114 posts

Postado 08 março 2012 - 12:35

[img]http://img43.imageshack.us/img43/7551/imagemlba.png[/img]

Como Rezolvo Este Problema


Nossa nunca tive esse erro, já tento ver se está bem configurado.

--"


#54    Pai

Pai
  • Noob

  • 406 posts

Postado 08 março 2012 - 15:24


Amigo... eu nunca tive esse erro, meu appserver é a mesma versão que o seu!

tente ver ai se voce nao mexeu nas linhas 31,36,41
pos as essas 3 linas citadas acimas devem conter este condigo!

Por favor, acesse sua conta ou cadastre-se para ver este conteúdo oculto.


Se nas linhas 31,36,41 não estiverem com esse codigo adicione-as!

:D se não for isso eu não tenho a minima ideia do que possa ser! :S

// EDIT

tava olhando aqui sua imagem! do erro e notei algo diferente do meu aqui!

meu caminho para localhost do vote sistem ficá assim!

Por favor, acesse sua conta ou cadastre-se para ver este conteúdo oculto.


ja o seu fica desse jeito:

Por favor, acesse sua conta ou cadastre-se para ver este conteúdo oculto.


esse: 8887 não seio se é..
mais pode ser 1 porta que não seio de onde saiu isso!

aqui nunca fica aparecendo caminho com porta pode ser isso!:S
alguem que puder explicar o que seja, agradecerei!

Editado por Pai, 08 março 2012 - 15:29.

L2 is life


#55    Hiero

Hiero
  • Muito Noob

  • 114 posts

Postado 08 março 2012 - 19:05

Problema resolvido Muito Obrigado Alcemy :)

#56    Pai

Pai
  • Noob

  • 406 posts

Postado 09 março 2012 - 00:09

Problema resolvido Muito Obrigado Alcemy :)


Opa manow, se ajudei é so clicar no botaunzin verdin ali do lado ó!

"curtir" :wink:

L2 is life


#57    Nutter

Nutter
  • Noob

  • 347 posts

Postado 09 março 2012 - 05:11

pai, otimo site o seu !! mas... eu estou com esse pequeno problema!
[img]http://i881.photobucket.com/albums/ac19/QuilsonNutter/painelerro.jpg[/img]

C0rinGa
Skype: c0ringa.nutter
Em breve Servidor High Five PVP & LoW


https://www.youtube....AZuIegNQ0hTAxnA

 


#58    Pai

Pai
  • Noob

  • 406 posts

Postado 09 março 2012 - 11:59

pai, otimo site o seu !! mas... eu estou com esse pequeno problema!
[img]http://i881.photobucket.com/albums/ac19/QuilsonNutter/painelerro.jpg[/img]


Bom amigo, essa parte ai é de selecionar o char, se esta null (vazio) é porq essa conta não tem 1 char criado!

se tem um char criado.. eu não poderei ajudar pós eu não desenvolvi o sistema de voto, nem sou bom em php o bastante para lhe ajudar!

mais irei pesquisar no poste do sistema voto!

pra voce ter 1 ideia! eu ainda não seio adicionar os botoes para votar nesse sistema!
so fiz o colocar no site para facilitar a vida de alguns!

L2 is life


#59    Flaiter

Flaiter
  • Muito Noob

  • 100 posts

Postado 09 março 2012 - 12:32

Muito bom cara Belo template gostei Parabéns !

#60    julianopimentel

julianopimentel
  • Muito Noob

  • 114 posts

Postado 09 março 2012 - 12:39

Pra adicionar imagem e o link do voto. (tem q ter a sql instalada)
@nutter vai no seu Navic, abre lá a DB e procura List_top, lá vai aparecer essa imagem aqui

[img]https://lh5.googleusercontent.com/-AV0TGz_Q-rM/T1ox3xJzSeI/AAAAAAAAAWU/HnTXzEbiogY/s544/Sem%2520t%25C3%25ADtulo.png[/img]

Acho que ai diz tudo x)
Tive que aprender sozinho ahsuahuh


@Pai muito bom mesmo o site, até aprendi sobre Css. Uma coisa que era difícil entender.

[img]https://lh6.googleusercontent.com/-6dRs5HGVkBY/T1o0S9Lc0HI/AAAAAAAAAWc/aANp288yLsg/s640/Sem%2520t%25C3%25ADtulo.png[/img]

Editado por julianopimentel, 09 março 2012 - 12:49.

--"





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.