Ir para conteúdo


MADWEB V5 A


30 respostas neste tópico

#1    l2baga

l2baga
  • Noob

  • 330 posts

Postado 16 junho 2009 - 15:38

BEM TA AI GALERINHA O MODELO 5 DA MADWEB e so clicar na imagem para baixar

[img][/img]

Por favor, acesse sua conta ou cadastre-se para ver este conteúdo oculto.

.
Senha: MADWEB

Editado por NattanFelipe, 23 abril 2013 - 22:28.
Novo link e nova imagem.

b50i4u-4.png

 

bannerxbe.png


#2    Ceceu

Ceceu
  • Muito Noob

  • 142 posts

Postado 16 junho 2009 - 16:27

30MB? mais esse site vem comtudo os programas?

#3    demonho

demonho
  • ForeverAlone

  • 42 posts

Postado 16 junho 2009 - 16:29

Poste a SS!!!

#4    TheMordor

TheMordor
  • Noob

  • 248 posts

Postado 16 junho 2009 - 16:49

É essa senha mesmo?
Porque aqui quando vou descompactar, dá error. :mellow:

---------- Edição ----------

Fiz de uma outra forma aqui e deu certo.
Obrigado, belo site, amigo. (Y)

Editado por TheMordor, 16 junho 2009 - 16:53.

@ - Tudo posso naquele que me fortalece.  :anjo: 


#5    DarkRuuh

DarkRuuh
  • LoL Br

  • 731 posts

Postado 16 junho 2009 - 20:01

TESTANDO

Editado por DarkRuuh, 16 junho 2009 - 20:01.

Projeto L2j-Infinity epilogue! , 30x mid rate
Ng/d/c/b Grade in shop! A/S/S80 Craft retail

Hellbound lv 10

Buff 1 hour

Quests 100%/ Instances 100%
80% for beta open!


#6    -Mark-

-Mark-
  • Noob

  • 480 posts

Postado 16 junho 2009 - 21:52

amigo por favor poste as SS do site,

[img]http://uploaddeimagens.com.br/imagem/ver/21-hackerteen_tn.jpg[/img]


#7    tone

tone
  • Noob

  • 232 posts

Postado 16 junho 2009 - 22:03

cara a senha não ta indo posta ai a senha certa

#8    sombrio

sombrio
  • Muito Noob

  • 124 posts

Postado 17 junho 2009 - 06:58

Post senha certa ou o post será fechado


A senha ta correta, so tem q colocar ela em letra maiuscula. Toda ela esta em letra maiuscula.
MADWEB
[img]http://i608.photobucket.com/albums/tt162/sombrios-fotos/log.jpg[/img]

#9    l2baga

l2baga
  • Noob

  • 330 posts

Postado 17 junho 2009 - 12:46

e resenha msm a senha em e toda maiuscula vc querem por ela menuscula ai complica nem mais tarde posto ss ai pra vcs ver

b50i4u-4.png

 

bannerxbe.png


#10    felipelol

felipelol
  • Muito Noob

  • 56 posts

Postado 18 junho 2009 - 13:56

Senha incorreta mesmo assim.

#11    tone

tone
  • Noob

  • 232 posts

Postado 18 junho 2009 - 14:52

cara cosegui resolver aq abri o winrar e tente abri o cadeadinho em baixo, dai vai com a senha dai vai dar certo depois vc copia e cola onde quiser

#12    l2baga

l2baga
  • Noob

  • 330 posts

Postado 18 junho 2009 - 17:41

ESSA EA SENHA: MADWEB

b50i4u-4.png

 

bannerxbe.png


#13    spoint

spoint
  • Apedeuta

  • 1.012 posts

Postado 18 junho 2009 - 21:12

l2baga aqui nao ta passando dessa tela!

como posso resolver isso? uso o WAMP5 e nunca tive problemas com meus sites!


Por favor, acesse sua conta ou cadastre-se para ver este conteúdo oculto.


Editado por spoint, 18 junho 2009 - 21:14.

Você não é intelectual. Você não é artista. Você não é crítico. Você só tem acesso à Internet!!!

O que seria dos tópicos se nós nao mudassemos o assunto deles??


#14    l2baga

l2baga
  • Noob

  • 330 posts

Postado 19 junho 2009 - 15:45

nem dos sites nao tem problemas, e so vc esperar o loading do site, como ele e em flash ai e pesado msm
como o Duffy falou e so você esperar, a nao ser que vc tenha colocado as configuracoes do seu banco de dados pc errado

b50i4u-4.png

 

bannerxbe.png


#15    spoint

spoint
  • Apedeuta

  • 1.012 posts

Postado 19 junho 2009 - 16:17

nao tem nada errado aqui, testei a versao 4 desse site e foi de boa, mais essa 5 nao vai!

fica na tela ja dita antes um tempaço e nao sai dali!

Editado por spoint, 19 junho 2009 - 16:19.

Você não é intelectual. Você não é artista. Você não é crítico. Você só tem acesso à Internet!!!

O que seria dos tópicos se nós nao mudassemos o assunto deles??


#16    l2baga

l2baga
  • Noob

  • 330 posts

Postado 20 junho 2009 - 00:04

Estranho isso, que aqui pega normal de boa, depois vejo com clareza isso, se preciso farei um update dessa versao, mais tem otimas vesoes que eu postei, no pacotao madweb, testa outra la por enquanto, ou usa a versao 4 msm, enquanto nao vejo que e esse erro!

b50i4u-4.png

 

bannerxbe.png


#17    Misho

Misho
  • Muito Noob

  • 168 posts

Postado 25 junho 2009 - 12:20

Impressao minha ou os cara fazem 1 web site todo cheio de coisa e nao coloca opçao de download?e cadastros?
NOVO PC CONFIG
__________________
CPU: Intel® Core™2 Quad Q9550 @ 4.0 GHz (1.328v), E0 stepping
HSF: Zalman 9700 CNPS
Mobo: Gigabyte GA-EP45-UD3R Rev 1.1
GPU: eVGA GTX 295 Co-op Edition @ 676/1457/1194
RAM: G.Skill 8GB (4 x 2GB) DDR2 1066 MHz RAM
HDD: WD Cavier 7,200 RPM 320GB, Seagate Freeagent 1TB
PSU: Corsair TX850w
Case: Antec 900
OS: Windows Vista Ultimate 64 bit SP2
____________________________

#18    Valdez

Valdez
  • ForeverAlone

  • 4 posts

Postado 24 agosto 2009 - 19:06

em qual versao do flash se edita o conteudo, to usando o cs3 e nao da p editar

#19    KhayrusS

KhayrusS
  • "O" Cara

  • 3.957 posts

Postado 25 agosto 2009 - 10:16

Você tem que converter para o formato .fla

#20    patricktb

patricktb
  • Apedeuta

  • 1.747 posts

Postado 25 agosto 2009 - 10:21

mudar para FLA
http://www.l2jbrasil...?showtopic=9705

Servidor Lineage II Sem Custom: Clique aqui





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 usuários anônimos

© L2jBrasil - Todos os direitos reservados
NCsoft©, the interlocking NC logo, Lineage© II, and all associated logos and designs are trademarks or registered trademarks or service marks of NCsoft Corp.
All rights reserved and other trademarks are the property of their respective owners.