Jump to content
  • 0
Sign in to follow this  
Aukmenom

System High Five

Question

2 answers to this question

Recommended Posts


Proteja seu servidor de ataques DDoS massivos!

VPS EPIC

Eu usei essa com o protocolo 216 e funcionou perfeitamente.

 

System High Five: http://www.l2jbrasil.com/index.php?/topic/39413-system-patch-freya-high-five-desencriptada/

Link verificado: Online


"Mis obras están destinados a ser utilizados para eso, le doy mi mejor." Smallz'

Meu Conteúdo

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  



     



  • Recently Browsing

    No registered users viewing this page.

  • Posts

    • O projeto usa mysql, se ver as linhas abaixo, está comentado #hsql #sqlserver
    • vou te explicar de uma maneira rápida e fácil, pelo que entendi desse error.. vai em login e gameserver.. vai ta assim URL = jdbc:mysql://localhost/l2jmegac6 #URL = jdbc:hsqldb:hsql://localhost/l2jmegac6 #URL = jdbc:sqlserver://localhost/database=l2jmegac6/user=sa/password=  <<< "esse aqui tem que ser o nome da sua database no navicat" Login = root << "esse aqui vc não muda" Password = << "esse aqui é quando vc configuro seu mysql, se vc coloco senha nele que é a senha do seu database no navicat, coloque a senha aqui loginserver e gamesever"
    • Alguém pode me ajudar? Estou um pouco a falta de prática enferrujado.. Tô tentando rodar em meu vps, loginserver rodou normal más o gs ta dando erro e ainda não sei pq. Tô usando, Java 8, Navicat 12, MySQL 5.5  
    • o problema é na system pessoal, quem quiser add os customs do pack antigo é só modificar a system... abaixo ta o post de quem criou o transcendent eternal armor, falta eu arrumar os acessorys so agora.  
    • no pack original está funcionando com essas texturas aqui: https://mega.nz/#!cJdgXa4D!fmKNVOjCc5Z4C2Qv2Xwn7SZwvCoWjOKR4KtMfE3qsZ8 eu vi que tem a xml criada ja, porém não funciona, a system antiga tinha um arquivo chamado TranscendentEternal_WariinG.u e mesmo colando ele nessa system nova não da certo... acho que e problema no pack e nao no cliente pq no pack antigo funcionava. ou talvez problema na system nova
    • não tem mano, teria que conseguir as texturas, com certeza deve ter aqui no forum, e vc altera aí, não é dificil, sendo que a xml já está criada, um ponto impostante, os status das xml estão com os mesmos valores das weapons grade S.
    • a parte mais legal do pack nao tem que era os itens Transcendent eternal e as tattoos. estão aparecendo preto e causando critical error se alguem manja e puder compartilhar ai obrigado. 😢 😭
    • Leiam, está no início do tópico: Outras correções: Estou postando ela arrumada, sem Key, Isso mesmo!   sim, isso mesmo, já com correção de alguns bugs
    • eu conferi aqui agora no novo pack e parece que foi deletado essas keys, acho que não tem mais, eu baixei o pack v6 agora, esse é o mais atualizado certo?
    • Onde exatamente estão essas "Keys"?
×
×
  • Create New...