Jump to content
  • 0
RootZerO

Carregar alguns Tópicos.

Question

HELP! Estou com algum problema ao carregar alguns tópicos!

Alguns tópicos na área de servidores!

e outros nas áreas de JAVA MODS!

Testei com outro navegador!  e Nada!

Formatei o PC, e atualizei os drivers, porém o erro insiste..

 

Edited by RootZerO

Share this post


Link to post
Share on other sites

11 answers to this question

Recommended Posts

  • 0
5 horas atrás, RootZerO disse:

HELP! Estou com algum problema ao carregar alguns tópicos!

Alguns tópicos na área de servidores!

e outros nas áreas de JAVA MODS!

Testei com outro navegador!  e Nada!

Formatei o PC, e atualizei os drivers, porém o erro insiste..

 

Olá, tudo bom?
Algum erro aparente? O navegador fica em branco? O que aparece?

Share this post


Link to post
Share on other sites

Precisando de Dedicado ou VPS?

Conheça a L2JCenter
  • 0
Agora, Nattan Felipe disse:

Olá, tudo bom?
Algum erro aparente? O navegador fica em branco? O que aparece?

Olá Nattan, tranquilo ^^  e você?

As vezes quando tento ler algum tópico, geralmente a primeira página, fica com um carregamento (PROCESSANDO..) eterno, e logo após a página trava! isso acontece também quando mudo da primeira para a 2,3,4,5 etc.

Share this post


Link to post
Share on other sites
  • 0

Verdade isso esta ocorrendo em alguns tópicos abrindo + de 1 Guia as vezes precisa dar Ctrl + F5

mais da pra mexer normalmente ainda por favor não deixem isso morrer kkk

isso aqui e minha vida hahahaha Amo L2j

Share this post


Link to post
Share on other sites
  • 0

Ontem na parte da noite/madrugada também tive alguns problemas de carregamento em algumas áreas como a de servidores, um carregamento eterno e algumas das vezes não aparecendo nada.

Share this post


Link to post
Share on other sites
  • 0
3 horas atrás, NetinhOO disse:

Aqui constantemente fica aparecendo a mensagem 503 Service Not Available

Alguns ataques de outros países, já está sendo solucionado 😉

  • Sad 1
  • Thanks 1

Share this post


Link to post
Share on other sites
  • 0

Por alguns dias estávamos recebendo acessos de alguns países bem fora do comum, já fizemos as devidas alterações para evitar a sobrecarga.

 

Vamos continuar monitorando o site no próximos dias.

  • Thanks 2

Share this post


Link to post
Share on other sites
  • 0

Ola, gente!
Retornando sobre os tópicos, tivemos alguns problemas com cachês, lançamos algumas atualizações para corrigir e pelo visto foi solucionado.

Alguém mais esse problema? Se tiver, reportem aqui por gentileza!

  • I love it 1
  • Thanks 1

Share this post


Link to post
Share on other sites
  • 0

Não sei se também foi proviniente de ataques hackers, mas não consigo carregar imagens pra atualizar a assinatura

12 horas atrás, Nattan Felipe disse:

Ola, gente!
Retornando sobre os tópicos, tivemos alguns problemas com cachês, lançamos algumas atualizações para corrigir e pelo visto foi solucionado.

Alguém mais esse problema? Se tiver, reportem aqui por gentileza!

Também não estava conseguindo responder uma questão em dúvidas, limpei o cachê do navegador e não solucionou, depois de diversas tentativas pegou.

Share this post


Link to post
Share on other sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...




     



×
×
  • Create New...